Turf Primemesh 3 17 Trainers adidas Junior Astro Ace HxYBO

adidas Ace 17.3 Primemesh Junior Astro Turf Tennis



> Junior Astro Turf trainers

>
Turf Primemesh 3 17 Trainers adidas Junior Astro Ace HxYBO Turf Primemesh 3 17 Trainers adidas Junior Astro Ace HxYBO Turf Primemesh 3 17 Trainers adidas Junior Astro Ace HxYBO Turf Primemesh 3 17 Trainers adidas Junior Astro Ace HxYBO

Excel

arrondir les calculs

 

présentation

Il est important de comprendre que le formatage d’une cellule est différent de l’arrondi d’un calcul.

Le formatage d’une cellule met en forme l’affichage de la valeur contenue dans la cellule.
Ainsi la valeur 15,266 formatée avec deux décimales sera affichée 15,27.

Cependant, dans ses calculs, Excel conserve toutes les décimales, y compris celles qui ne sont pas affichées.

 L’arrondi d’un calcul oblige Excel à supprimer les décimales excédentaires, pour ne retenir que le nombre de décimales spécifiées. Par exemple, du nombre 15,266 Excel ne retiendra que la valeur 15,27 dans les opérations. Ce qui peut influer sur le résultat des calculs, en particulier en matière comptable et commerciale.

 

arrondir un calcul

Pour arrondir le contenu d’une cellule, utilisez la syntaxe suivante :

=ARRONDI (valeur ; nombre de décimales)

Cette syntaxe arrondi le résultat à la valeur la plus proche. Ainsi ARRONDI(3,156789 ; 2) donne la valeur 3,16.

 

L’exemple suivant vous montrera l’importance de la distinction entre le formatage d’une cellule et l’arrondi des calculs.

 

Saisissez le tableau ci-dessous sur une feuille de calcul Excel :

 

Chaussures 17 adidas Sala indoor 4 foot Homme Nemeziz de T4wXqOde Bandit Charged Chaussures Armour course 3 Under Homme WnYCRfBqnc

 

A

B

C

D

E

1

Format deux décimales

 

Arrondi deux décimales

Turf Trainers adidas Primemesh Junior Ace 17 3 Astro 2

PRIX HT

1289,56

 

PRIX HT

=B2

3

Taux de TVA

0,196

 

Taux de TVA

=B3

4

TVA

=B2*B3

 

adidas Junior Turf 3 Trainers Primemesh Ace Astro 17 TVA

=ARRONDI(E2*E3;2)Superfly Academy Astro Trainers Mercurial Nike Turf Mens qaRx8nE5

5

PRIX TTC

=B2+B4

 

Primemesh adidas Astro Ace 17 Turf Junior 3 Trainers PRIX TTC

=ARRONDI(E2+E4;2)

6

Taux de remise

0,05

 

Taux de remise

=B6

7

PRIX TTC NET

=B5-B5*B6

 

PRIX TTC NET

=ARRONDI(E5-E5*E6;2)

Vous devez obtenir les résultats suivants :

 

B

C

D

E

F

1

Format deux décimales

 

Arrondi deux décimales

2

Turf adidas Junior 17 Ace Primemesh Astro Trainers 3 PRIX HT

1 289,56 €

17 Primemesh Ace Astro adidas Turf 3 Trainers Junior  

PRIX HT

1 289,56 €

3

Taux de TVA

19,60%

 

Taux de TVA

19,60%

4

TVA

252,75 €

 

TVA

252,75 €

5

PRIX TTC

1 542,31 €

 

PRIX TTC

1 542,31 €

6

Taux de remise

5,00%

Tango 3 Turf adidas Astro Junior Predator 18 Tennis Sqwtwax6

 

Taux de remise

5,00%

7

PRIX TTC NET

1 465,20 €

 

PRIX TTC NET

1 465,19 €

L'écart peut sembler faible. Il faut cependant garder à l'esprit les points suivants :

  • plus les sommes impliquées sont importantes, plus les différences peuvent l'être également ;

  • Ace 17 Trainers Astro Turf 3 Junior Primemesh adidas arrondir les calculs répond à un impératif commercial : présenter des documents exacts ;

  • arrondir les calculs répond à un impératif fiscal, pour la TVA en particulier.

notes

La fonction ARRONDI propose les variantes suivantes :

 

fonction

exemple

résultat
ARRONDI.INF ARRONDI.INF(256,443 ; 2) 256,44
ARRONDI.SUP ARRONDI.SUP(256,443 ; 2) 256,45
ARRONDI.AU.MULTIPLE ARRONDI.AU.MULTIPLE(256,443 ; 10) 260,00